Error permisions plugin

Advertisement

Official Game Server Partner

Pelayori

Member
Plugin Developer
Donators
Messages
71
Points
18
You have probably installed the one bundled with Ark API which is outdated. Download it from the permissions page:

 

Isla Calavera

Member
Donators
Messages
83
Points
8
Website
www.islacalaverark.com
You have probably installed the one bundled with Ark API which is outdated. Download it from the permissions page:

Solved, thank you!!
 
Top