Cross Server Chat

Cross Server Chat 1.7

No permission to download

AardWolf

New member
Messages
3
Points
1
looks like api 3.51 and up changed things and this plugin wont work until updated

  • For the above reason one of the affected classes is `FName`. Headers have been updated and plugins using FNames **must be recompiled** against these updated headers. Old FNames won't crash, but they will have the wrong string passed on and features might not work as expected.
 
Top