uacaman's latest activity

  • U
    uacaman replied to the thread Is there Ark Api version 3.5?.
    It does looks like a typo in the plugin, i changed the dll to TribeSlotCooldwon and this time it gives the error Error code: 1114, i...
  • U
    uacaman replied to the thread Is there Ark Api version 3.5?.
    I've changed to 3.4, it still not loading the plugin, it gives the error: PluginManager::LoadAllPlugins) Plugin TribeSlotCooldwon does...
  • U
    TribeSlotCooldown has a config "MinApiVersion":3.5, but the download version on the site is 3.4 Where can i download the Ark Api 3.5?
  • U
    uacaman replied to the thread TribeSlotCooldown.
    After the update, i am getting this error: 07/22/20 09:48 [API][warning] (API: PluginManager::LoadAllPlugins) Plugin TribeSlotCooldwon...
Top